View -> Layouts ->Edit disabled

Discussion, questions and support.
Post Reply
Message
Author
miiiilosz
Posts: 1
Joined: 24.05.2014, 21:56

View -> Layouts ->Edit disabled

#1 Post by miiiilosz » 24.05.2014, 22:04

Hello,

My problem is that I can't use View -> Layouts -> Edit option, it's disabled. I tried this on fresh portable version of FreeCommander XE 650 Windows 8. Do I need to change something in options to enable it?

It works right from the start in old FreeCommander.

User avatar
Dreamer
Site Admin
Posts: 4034
Joined: 19.08.2007, 21:40

Re: View -> Layouts ->Edit disabled

#2 Post by Dreamer » 24.05.2014, 23:44

It's not implemented in build 650, it's already implemented in the latest beta version, available for donors, please wait for the new public version, or consider a donation, more info is here.

Post Reply

Who is online

Users browsing this forum: wuhuilin11 and 13 guests