Multirename - "Minimal width"
Posted: 19.04.2008, 19:36
I'm not sure if "Minimal width" is a good/correct term, perhaps it should be changed to "Digits", or "Number of digits". First it was confusing also to me.
Welcome to the FreeCommander forum!