Bugs and other issues or requests which have been resolved.
2 posts • Page 1 of 1
I'm not sure if "Minimal width" is a good/correct term, perhaps it should be changed to "Digits", or "Number of digits". First it was confusing also to me.
Who is online
Users browsing this forum: No registered users and 4 guests