[solved] tab looks as if 'hottracked' - but it isn't

Bugs and other issues or requests which have been resolved.
Post Reply
Message
Author
User avatar
alf5000
Posts: 483
Joined: 12.04.2012, 15:59
Location: Austria

[solved] tab looks as if 'hottracked' - but it isn't

#1 Post by alf5000 » 21.03.2013, 21:54

minor glitch, but should be addressed.
there is a 'hottrack-bar' on a folder tab when the mouse pointer is over the folder tab.
when mouse leaves that folder tab it remains 'hottracked' but it obviously isn't any longer.
(watch picture: https://dl.dropbox.com/u/14257223/Opera ... glitch.jpg)
Last edited by alf5000 on 01.06.2013, 15:19, edited 1 time in total.
(win7pro x64) - (FCXE x64) - (15"screen) - (resolution: 2880-1620) - (DPI scaling: 200%)

User avatar
alf5000
Posts: 483
Joined: 12.04.2012, 15:59
Location: Austria

Re: tab looks as if 'hottracked' - but it isn't

#2 Post by alf5000 » 21.05.2013, 12:13

(win7pro x64) - (FCXE x64) - (15"screen) - (resolution: 2880-1620) - (DPI scaling: 200%)

joby_toss
Posts: 1345
Joined: 22.07.2009, 19:19
Location: Romania
Contact:

Re: tab looks as if 'hottracked' - but it isn't

#3 Post by joby_toss » 21.05.2013, 13:00

Same here.

User avatar
alf5000
Posts: 483
Joined: 12.04.2012, 15:59
Location: Austria

Re: tab looks as if 'hottracked' - but it isn't

#4 Post by alf5000 » 01.06.2013, 15:18

thanks - resolved XE624
(win7pro x64) - (FCXE x64) - (15"screen) - (resolution: 2880-1620) - (DPI scaling: 200%)

Post Reply

Who is online

Users browsing this forum: Bing [Bot] and 13 guests