Page 1 of 1

Floppy drives A:, B:

Posted: 23.02.2013, 22:09
by Grover
I can't seem to make any drives designated as "Floppy" A: or B: appear, regardless of what I set under Tools > Settings > View > Drives in the latest XE beta version (0.0.0.609)