612 - Unpacking - auto-minimized option doesn't work

Bugs and issues - current donor version.
Post Reply
Message
Author
User avatar
Dreamer
Site Admin
Posts: 3544
Joined: 19.08.2007, 21:40
Location: Slovakia

612 - Unpacking - auto-minimized option doesn't work

#1 Post by Dreamer » 22.01.2013, 21:58

1. enter the archive (zip)
2. select any file
3. press F5 to copy/unpack the file
4. unpack dialog is displayed - go to settings tab and enable option "auto minimize..."
5. press enter to copy/unpack the file
6. repeat the previous steps #1 - #3

= unpack dialog is displayed again, instead of directly copy/unpack the file automatically in background

It is possible I have already reported it, but I couldn't find it...

Win Vista 32 bit.

Post Reply

Who is online

Users browsing this forum: No registered users and 5 guests