555 - Error .NET Framework 3.5.1 on Win8

Bugs and issues - current donor version.
Post Reply
Message
Author
HeiWoMa
Posts: 90
Joined: 05.10.2010, 17:46
Location: Bremervörde|Germany

555 - Error .NET Framework 3.5.1 on Win8

#1 Post by HeiWoMa » 05.10.2011, 16:35

I'm using FCXE on Win8-64bit.
When I open Context in TreeView in works fine.
If I open Context in FileView I get this Error:
Image

Win8 has installed .NET 4.5 by Default.
-- Regards, HeiWoMa --
Run FC on: Win10 x64 (English), Win10 x64 (German), Win7 x64 (German)

Post Reply

Who is online

Users browsing this forum: No registered users and 11 guests